
<!doctype html>
<html lang="en-US" class="no-js">
<head>

<link rel="stylesheet" href="/wp-content/flick/flickity.css" media="screen">

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager" data-cli-script-type="functional" data-cli-block="true" data-cli-element-position="head">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5PBTGK4');</script>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="naver-site-verification" content="06dfeecc8a3e0254ce1f2608803a186978322511" />
<meta name="google-site-verification" content="8ORF9yaPmqkkVbzLV21yTQu0eD8KkcaBQ5YhBjFBm8o" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="https://useinsider.com/wp-content/themes/salient/js/insider-sw-sdk.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

<link rel="shortcut icon" href="https://useinsider.com/wp-content/uploads/2018/04/fav.png" />

<title>Hande Cilingir—One of the Top Women CEOs Outside of the US Wins The Lindas</title>
<meta name="description" content="We are proudly announcing that Hande Cilingir, our Co-founder and CEO, won the second annual Lindas." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://useinsider.com/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hande Cilingir—One of the Top Women CEOs Outside of the US Wins The Lindas" />
<meta property="og:description" content="We are proudly announcing that Hande Cilingir, our Co-founder and CEO, won the second annual Lindas." />
<meta property="og:url" content="https://useinsider.com/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas/" />
<meta property="og:site_name" content="Insider" />
<meta property="article:publisher" content="https://facebook.com/useinsider/" />
<meta property="article:published_time" content="2020-10-19T08:05:22+00:00" />
<meta property="article:modified_time" content="2020-10-19T08:11:33+00:00" />
<meta property="og:image" content="https://useinsider.com/wp-content/uploads/2020/10/Hande-x-Lindas-Award_tw.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://useinsider.com/wp-content/uploads/2020/10/Hande-x-Lindas-Award_tw.png" />
<meta name="twitter:creator" content="@useinsider" />
<meta name="twitter:site" content="@useinsider" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://useinsider.com/#organization","name":"Insider","url":"https://useinsider.com/","sameAs":["https://facebook.com/useinsider/","https://www.instagram.com/useinsider/","https://www.linkedin.com/company/useinsider/","https://twitter.com/useinsider"],"logo":{"@type":"ImageObject","@id":"https://useinsider.com/#logo","inLanguage":"en-US","url":"https://useinsider.com/wp-content/uploads/2018/03/insider_logo_2x.png","width":88,"height":40,"caption":"Insider"},"image":{"@id":"https://useinsider.com/#logo"}},{"@type":"WebSite","@id":"https://useinsider.com/#website","url":"https://useinsider.com/","name":"Insider","description":"Growth Management Platform","publisher":{"@id":"https://useinsider.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://useinsider.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://useinsider.com/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas/#primaryimage","inLanguage":"en-US","url":"https://useinsider.com/wp-content/uploads/2020/10/Hande-x-Lindas-Award_feature.png","width":1950,"height":1200},{"@type":"WebPage","@id":"https://useinsider.com/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas/#webpage","url":"https://useinsider.com/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas/","name":"Hande Cilingir\u2014One of the Top Women CEOs Outside of the US Wins The Lindas","isPartOf":{"@id":"https://useinsider.com/#website"},"primaryImageOfPage":{"@id":"https://useinsider.com/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas/#primaryimage"},"datePublished":"2020-10-19T08:05:22+00:00","dateModified":"2020-10-19T08:11:33+00:00","description":"We are proudly announcing that Hande Cilingir, our Co-founder and CEO, won the second annual Lindas.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://useinsider.com/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas/"]}]},{"@type":"Article","@id":"https://useinsider.com/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas/#article","isPartOf":{"@id":"https://useinsider.com/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas/#webpage"},"author":{"@id":"https://useinsider.com/#/schema/person/a99c530a74058b59aee232385719f42a"},"headline":"Hande Cilingir\u2014One of the Top Women CEOs Outside of the US Wins The Lindas","datePublished":"2020-10-19T08:05:22+00:00","dateModified":"2020-10-19T08:11:33+00:00","mainEntityOfPage":{"@id":"https://useinsider.com/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas/#webpage"},"publisher":{"@id":"https://useinsider.com/#organization"},"image":{"@id":"https://useinsider.com/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas/#primaryimage"},"articleSection":"How-to","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://useinsider.com/#/schema/person/a99c530a74058b59aee232385719f42a","name":"Nilufer Akbiyik","image":{"@type":"ImageObject","@id":"https://useinsider.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f9f6afd321776f2dab0300e3e259f559?s=96&d=mm&r=g","caption":"Nilufer Akbiyik"}}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Insider &raquo; Feed" href="https://useinsider.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insider &raquo; Comments Feed" href="https://useinsider.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insider &raquo; Hande Cilingir—One of the Top Women CEOs Outside of the US Wins The Lindas Comments Feed" href="https://useinsider.com/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/useinsider.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=905eb51a3b6cf6576f4bb0aa4f8ae570"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://useinsider.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://useinsider.com/wp-includes/css/dist/block-library/style.min.css?ver=905eb51a3b6cf6576f4bb0aa4f8ae570' type='text/css' media='all' />
<link rel='stylesheet' id='typed-cursor-css' href='https://useinsider.com/wp-content/plugins/animated-typing-effect/assets/css/cursor.css?ver=905eb51a3b6cf6576f4bb0aa4f8ae570' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-finder-css' href='https://useinsider.com/wp-content/plugins/shortcodes-finder/public/css/shortcodes-finder-public.css?ver=1.3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css' href='https://useinsider.com/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1603150658' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css' href='https://useinsider.com/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1603150658' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://useinsider.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://useinsider.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css' href='https://useinsider.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='https://useinsider.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-fp-bootstrap-grid-css' href='https://useinsider.com/wp-content/plugins/advance-portfolio-grid/inc/../assets/css/wpb-custom-bootstrap.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-fp-magnific-popup-css' href='https://useinsider.com/wp-content/plugins/advance-portfolio-grid/inc/../assets/css/magnific-popup.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-fp-main-css' href='https://useinsider.com/wp-content/plugins/advance-portfolio-grid/inc/../assets/css/main.css?ver=1.0' type='text/css' media='all' />
<style id='wpb-fp-main-inline-css' type='text/css'>
.wpb-fp-filter li:hover, 
	.wpb_portfolio .wpb_fp_icons .wpb_fp_preview i,
	.wpb_fp_quick_view_content .wpb_fp_btn:hover {
		color: #ffffff;
	}.tooltipster-punk, 
	.wpb_fp_filter_default li:hover,
	.wpb_fp_quick_view_content .wpb_fp_btn:hover,
	.wpb_fp_quick_view_content .wpb_fp_btn {
		border-color: #ffffff;
	}.wpb_portfolio .wpb_fp_icons .wpb_fp_link i,
	.wpb_fp_btn,
	.wpb_fp_filter_capsule li.active,
	#wpb_fp_filter_select,
	#wpb_fp_filter_select #wpb-fp-sort-portfolio,
	#wpb_fp_filter_select li,
	.wpb_fp_slider.owl-carousel .owl-nav button {
		background: #ffffff;
	}.wpb_fp_slider.owl-carousel .owl-nav button:hover, .wpb_fp_slider.owl-carousel .owl-nav button:focus,
	.wpb_fp_slider.owl-theme .owl-dots .owl-dot span, .wpb_fp_slider.owl-theme .owl-dots .owl-dot.active span, .wpb_fp_slider.owl-theme .owl-dots .owl-dot:hover span {
		background: #ffffff;
	}.wpb_fp_grid figure h2 {
		font-size: 20px;
	}.wpb_fp_quick_view.white-popup {
		max-width: 980px;
	}
</style>
<link rel='stylesheet' id='rgs-css' href='https://useinsider.com/wp-content/themes/salient/css/rgs.css?ver=8.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://useinsider.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='main-styles-css' href='https://useinsider.com/wp-content/themes/salient/style.css?ver=8.5.9' type='text/css' media='all' />
<style id='main-styles-inline-css' type='text/css'>
html:not(.page-trans-loaded) { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='magnific-css' href='https://useinsider.com/wp-content/themes/salient/css/magnific.css?ver=6.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='nectar-ie8-css'  href='https://useinsider.com/wp-content/themes/salient/css/ie8.css?ver=905eb51a3b6cf6576f4bb0aa4f8ae570' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='responsive-css' href='https://useinsider.com/wp-content/themes/salient/css/responsive.css?ver=8.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_OpenSans_ext-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='https://useinsider.com/wp-content/themes/salient/css/select2.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='skin-material-css' href='https://useinsider.com/wp-content/themes/salient/css/skin-material.css?ver=8.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css' href='https://useinsider.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap3/css/bootstrap.css?ver=3.4.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaelement-css' href='https://useinsider.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://useinsider.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=905eb51a3b6cf6576f4bb0aa4f8ae570' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css' href='https://useinsider.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.9.4' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://useinsider.com/wp-content/plugins/js_composer_salient/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css' href='https://useinsider.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-minimal-css' href='https://useinsider.com/wp-content/plugins/ubermenu/assets/css/skins/minimal.css?ver=905eb51a3b6cf6576f4bb0aa4f8ae570' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css' href='https://useinsider.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css' href='https://useinsider.com/?sccss=1&#038;ver=905eb51a3b6cf6576f4bb0aa4f8ae570' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css' href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1601973910' type='text/css' media='all' />
<script type='text/javascript' src='https://useinsider.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://useinsider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/plugins/shortcodes-finder/public/js/shortcodes-finder-public.js?ver=1.3.0.2'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1603150658'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1603150658'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://useinsider.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/plugins/advance-portfolio-grid/inc/../assets/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/plugins/advance-portfolio-grid/inc/../assets/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/themes/salient/js/modernizr.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://useinsider.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://useinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuseinsider.com%2Fhande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://useinsider.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuseinsider.com%2Fhande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas%2F&#038;format=xml" />
<style type="text/css">
					@font-face { font-family:digital;src:url(https://useinsider.com/wp-content/uploads/2019/07/digital.ttf) format('truetype');font-display: swap;}@font-face { font-family:HUSSAR;src:url(https://useinsider.com/wp-content/uploads/2019/03/HussarBoldOutline.woff2) format('woff2'), url(https://useinsider.com/wp-content/uploads/2019/03/HussarBoldOutline.woff) format('woff'), url(https://useinsider.com/wp-content/uploads/2019/03/HussarBoldOutline.ttf) format('truetype'), url(https://useinsider.com/wp-content/uploads/2019/03/HussarBoldOutline.svg#hussar) format('svg');font-display: swap;}@font-face { font-family:Hussar-Normal;src:url(https://useinsider.com/wp-content/uploads/2019/03/HussarBold.woff2) format('woff2'), url(https://useinsider.com/wp-content/uploads/2019/03/HussarBold.woff) format('woff'), url(https://useinsider.com/wp-content/uploads/2019/03/HussarBold.ttf) format('truetype'), url(https://useinsider.com/wp-content/uploads/2019/03/HussarBold.svg#hussar-normal) format('svg');font-display: swap;}@font-face { font-family:koburina-bold;src:url(https://useinsider.com/wp-content/uploads/2019/05/こぶりなゴシック-Std-W6.woff) format('woff');font-display: swap;}@font-face { font-family:koburina-medium;src:url(https://useinsider.com/wp-content/uploads/2019/05/こぶりなゴシック-Std-W3.woff) format('woff');font-display: swap;}@font-face { font-family:Koburina-normal;src:url(https://useinsider.com/wp-content/uploads/2019/05/こぶりなゴシック-Std-W1.woff) format('woff');font-display: swap;}@font-face { font-family:Poppins-Bold;src:url(https://useinsider.com/wp-content/uploads/2019/05/Poppins-Bold.ttf) format('truetype');font-display: swap;}@font-face { font-family:Poppins-ExtraBold;src:url(https://useinsider.com/wp-content/uploads/2019/05/Poppins-ExtraBold.ttf) format('truetype');font-display: swap;}@font-face { font-family:Poppins-Light;src:url(https://useinsider.com/wp-content/uploads/2019/05/Poppins-Light.ttf) format('truetype');font-display: swap;}@font-face { font-family:Poppins-Medium;src:url(https://useinsider.com/wp-content/uploads/2019/05/Poppins-Medium.ttf) format('truetype');font-display: swap;}@font-face { font-family:Poppins-Regular;src:url(https://useinsider.com/wp-content/uploads/2019/05/Poppins-Regular.ttf) format('truetype');font-display: swap;}@font-face { font-family:Poppins-SemiBold;src:url(https://useinsider.com/wp-content/uploads/2019/05/Poppins-SemiBold.ttf) format('truetype');font-display: swap;}				</style>

<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
 .ubermenu-main .ubermenu-item .ubermenu-submenu-drop { -webkit-transition-duration:.2s; -ms-transition-duration:.2s; transition-duration:.2s; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 6397 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-6397 { width:450px; min-width:450px; }
             .ubermenu .ubermenu-submenu-id-6397 > .ubermenu-column { min-height:100px; }
/* 6341 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-6341 { width:900px; min-width:900px; }
/* 21841 */  .ubermenu .ubermenu-submenu.ubermenu-submenu-id-21841 { width:370px; min-width:370px; }


/** UberMenu Custom Tweaks (General Settings) **/
.global-lang .ubermenu-image-wrapper{
 box-shadow:none !important;
width: 25px !important;
height: 25px !important;
margin-top: 10px !important;
}
@media (min-width: 1024px) {
   #menu-item-16033 {
display: flex;
justify-content: center;
}
    
}
@media (max-width: 1024px) {
 .ubermenu-submenu.ubermenu-submenu-drop.ubermenu-submenu-drop {
    top: 0 !important;
}
    
}

.ubermenu .ubermenu-image:not(.ubermenu-image-lazyload) {
    height: auto;
    margin-bottom: 0px;
}
.countrycode {
background-color: #f3f3f3;
font-weight:700;
margin-right:5px;
padding:2px 5px;
}
.countrycode:hover {
color: #592ef5;
}

/* Status: Loaded from Transient */

</style> <script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
<style type="text/css">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</style><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://useinsider.com/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" data-type="vc_custom-css">@media only screen and (max-width: 768px){
    .material .wpb_row, .material .wpb_content_element {
        margin-bottom: 1.5em!important;
    }
}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<meta charset="utf-8">
<title>Insider - Growth Management Platform for Digital Marketers</title>

<meta name="description" content=" Discover Insider, the world's first integrated Growth Management Platform, fueling growth across the sales funnel for digital marketers across the globe">
<meta name="image" content="https://useinsider.com/wp-content/uploads/2018/04/SEO.jpg">

<meta itemprop="name" content="Insider - Growth Management Platform for Digital Marketers">
<meta itemprop="description" content=" Discover Insider, the world's first integrated Growth Management Platform, fueling growth across the sales funnel for digital marketers across the globe">
<meta itemprop="image" content="https://useinsider.com/wp-content/uploads/2018/04/SEO.jpg">

<meta name="og:title" content="Insider - Growth Management Platform for Digital Marketers">
<meta name="og:description" content=" Discover Insider, the world's first integrated Growth Management Platform, fueling growth across the sales funnel for digital marketers across the globe">
<meta name="og:url" content="https://useinsider.com">
<meta name="og:site_name" content="Insider">
<meta name="og:type" content="website">

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-29394 single-format-standard material nectar-auto-lightbox wpb-js-composer js-comp-ver-5.6 vc_responsive" data-footer-reveal="false" data-header-format="default" data-boxed-style="" data-header-breakpoint="1000" data-footer-reveal-shadow="none" data-dropdown-style="minimal" data-cae="easeOutQuart" data-megamenu-width="contained" data-cad="700" data-aie="zoom-out" data-ls="magnific" data-apte="standard" data-hhun="0" data-fancy-form-rcs="1" data-form-style="minimal" data-form-submit="regular" data-is="minimal" data-button-style="rounded" data-header-inherit-rc="false" data-header-search="false" data-animated-anchors="true" data-ajax-transitions="true" data-full-width-header="false" data-slide-out-widget-area="true" data-slide-out-widget-area-style="slide-out-from-right" data-user-set-ocm="off" data-loading-animation="none" data-bg-header="true" data-ext-responsive="true" data-header-resize="0" data-header-color="custom" data-transparent-header="false" data-cart="false" data-smooth-scrolling="0" data-permanent-transparent="false" data-responsive="1">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PBTGK4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="ocm-effect-wrap"><div class="ocm-effect-wrap-inner">
<div id="header-space" data-header-mobile-fixed='1'></div>
<div id="header-outer" data-has-menu="true" data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#ffffff" data-format="default" data-permanent-transparent="false" data-megamenu-rt="0" data-remove-fixed="0" data-cart="false" data-transparency-option="0" data-box-shadow="small" data-shrink-num="20" data-full-width="false" data-using-secondary="0" data-using-logo="1" data-logo-height="40" data-m-logo-height="24" data-padding="10" data-header-resize="0">
<div id="search-outer" class="nectar">
<div id="search">
<div class="container">
<div id="search-box">
<div class="inner-wrap">
<div class="col span_12">
<form action="https://useinsider.com/" method="GET">
<input type="text" name="s" value="" placeholder="Search" />
</form>
<span>Hit enter to search or ESC to close</span> </div>
</div>
</div>
<div id="close"><a href="#">
<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span> </a></div>
</div>
</div>
</div>
<header id="top">
<div class="container">
<div class="row">
<div class="col span_3">
<a id="logo" style="" href="https://useinsider.com">
<img class="stnd default-logo" alt="Insider" src="https://useinsider.com/wp-content/uploads/2018/01/insider_logo_2x.png" srcset="https://useinsider.com/wp-content/uploads/2018/01/insider_logo_2x.png 1x, https://useinsider.com/wp-content/uploads/2018/01/insider_logo_2x.png 2x" />
</a>
</div>

<div><p><a class="request-a-demo-cta-item" id="hd" style="font-weight: 500; font-family: Poppins;" href="#"><pre>Request a Demo</pre></a></p></div>
<style>
					#hd{ padding-right: 111px;
                        display: none;
						margin-top: -12px;
					}
					@media only screen and (max-width:1000px) and (min-width:200px){
						#hd{
							display: block !important;
						}
					}
		</style>

<div class="col span_9 col_last">
<div class="slide-out-widget-area-toggle mobile-icon slide-out-from-right" data-icon-animation="simple-transform">
<div> <a href="#sidewidgetarea" class="closed"> <span> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a> </div>
</div>

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-minimal ubermenu-loc-top_nav ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-17-top_nav-2"><i class="lines-button x2"> <i class="lines"></i> </i></a><div id="ubermenu-main-17-top_nav-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-17 ubermenu-loc-top_nav ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-minimal  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-17-top_nav" class="ubermenu-nav"><li id="menu-item-6340" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6340 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://useinsider.com/story/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">STORY</span></a></li><li id="menu-item-6341" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6341 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ins-platform-menu-item" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">PLATFORM</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-6341 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-autoclear"><li id="menu-item-6406" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6406 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-2-11 ubermenu-has-submenu-stack"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">PRODUCT</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-6406 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-11123" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-11123 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/gmp/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/gmp.svg" alt="gmp" /><span class="ubermenu-target-title ubermenu-target-text">GMP</span></a></li><li id="menu-item-6405" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6405 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/technology/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/technology.svg" alt="technology" /><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a></li></ul></li><li id="menu-item-6407" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6407 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-4-11 ubermenu-has-submenu-stack"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">SOLUTIONS</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-6407 ubermenu-submenu-type-stack ubermenu-autoclear"><li id="menu-item-6435" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6435 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/acquisition/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/07/login.svg" alt="login" /><span class="ubermenu-target-title ubermenu-target-text">Acquisition</span></a></li><li id="menu-item-6436" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6436 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/activation/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2019/01/objective.svg" alt="objective" /><span class="ubermenu-target-title ubermenu-target-text">Activation</span></a></li><li id="menu-item-6434" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6434 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/revenue/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/07/profits.svg" alt="profits" /><span class="ubermenu-target-title ubermenu-target-text">Revenue</span></a></li><li id="menu-item-6433" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6433 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/retention/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/07/give-love.svg" alt="give-love" /><span class="ubermenu-target-title ubermenu-target-text">Retention</span></a></li></ul></li><li id="menu-item-6409" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6409 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-5-11 ubermenu-has-submenu-stack"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">CHANNELS</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-6409 ubermenu-submenu-type-stack ubermenu-autoclear"><li id="menu-item-6441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/web/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/web.svg" alt="web" /><span class="ubermenu-target-title ubermenu-target-text">Web</span></a></li><li id="menu-item-6440" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6440 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/messaging/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/messaging.svg" alt="messaging" /><span class="ubermenu-target-title ubermenu-target-text">Messaging</span></a></li><li id="menu-item-6439" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6439 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/mobile-app/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/mobile-app.svg" alt="mobile-app" /><span class="ubermenu-target-title ubermenu-target-text">Mobile App</span></a></li><li id="menu-item-11344" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-11344 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/mobile-web/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/04/mobile-web-icon.svg" alt="mobile-web-icon" /><span class="ubermenu-target-title ubermenu-target-text">Mobile Web</span></a></li><li id="menu-item-6437" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6437 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/advertising/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/audiences.svg" alt="audiences" /><span class="ubermenu-target-title ubermenu-target-text">Advertising</span></a></li><li id="menu-item-14309" class="clr ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-14309 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="/architect-ai-backed-customer-journey-builder/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/11/jbicon-1.svg" alt="jbicon" /><span class="ubermenu-target-title ubermenu-target-text">Architect</span></a></li></ul></li></ul></li><li id="menu-item-6397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6397 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">INDUSTRIES</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-6397 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-center ubermenu-autoclear"><li id="menu-item-6386" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6386 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/retail/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/ecommerce.svg" alt="ecommerce" /><span class="ubermenu-target-title ubermenu-target-text">Retail</span></a></li><li id="menu-item-6385" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6385 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/automotive/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/automotive.svg" alt="automotive" /><span class="ubermenu-target-title ubermenu-target-text">Automotive</span></a></li><li id="menu-item-6384" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6384 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/finance/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/finance.svg" alt="finance" /><span class="ubermenu-target-title ubermenu-target-text">Finance</span></a></li><li id="menu-item-6394" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6394 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/ebetting/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/ebetting.svg" alt="ebetting" /><span class="ubermenu-target-title ubermenu-target-text">eBetting</span></a></li><li id="menu-item-6395" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6395 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/travel/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/travel.svg" alt="travel" /><span class="ubermenu-target-title ubermenu-target-text">Travel</span></a></li><li id="menu-item-6393" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6393 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/media/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/media.svg" alt="media" /><span class="ubermenu-target-title ubermenu-target-text">Media</span></a></li></ul></li><li id="menu-item-21841" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-21841 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/library/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">LIBRARY</span></a></li><li id="menu-item-21643" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21643 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://useinsider.com/career/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">CAREER</span></a></li><li id="menu-item-10964" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-10964 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://useinsider.com/blog/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">BLOG</span></a></li><li id="menu-item-6466" class="ins-primary request-a-demo-cta ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-6466 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://useinsider.com/request-a-demo/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">REQUEST A DEMO</span></a></li><li id="menu-item-5839" class="ins-login-btn ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-5839 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://inone.useinsider.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">LOGIN</span></a></li><li id="menu-item-16033" class="global-lang ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-16033 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-disable-padding"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above ubermenu-item-notext" tabindex="0"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="https://useinsider.com/wp-content/uploads/2019/04/global-blue-150x150.png" srcset="https://useinsider.com/wp-content/uploads/2019/04/global-blue-150x150.png 150w, https://useinsider.com/wp-content/uploads/2019/04/global-blue-100x100.png 100w, https://useinsider.com/wp-content/uploads/2019/04/global-blue-140x140.png 140w, https://useinsider.com/wp-content/uploads/2019/04/global-blue.png 246w" sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="global-blue" /></a><ul class="ubermenu-submenu ubermenu-submenu-id-16033 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-16027" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-16027 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="/jp/"><span class="ubermenu-target-title ubermenu-target-text"><span class="countrycode"> JP </span> 日本語</span></a></li><li id="menu-item-16028" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-16028 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="/kr/"><span class="ubermenu-target-title ubermenu-target-text"><span class="countrycode"> KR </span> 한국어</span></a></li><li id="menu-item-16029" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-16029 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="/tc/"><span class="ubermenu-target-title ubermenu-target-text"><span class="countrycode"> CH </span> 中 文</span></a></li><li id="menu-item-22820" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-22820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/fr/"><span class="ubermenu-target-title ubermenu-target-text"><span class="countrycode"> FR </span> Français</span></a></li><li id="menu-item-24924" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-24924 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://useinsider.com/ru/"><span class="ubermenu-target-title ubermenu-target-text"><span class="countrycode"> RU </span> русский</span></a></li></ul></li></ul></div>


</div>
</div>
</div>
</header>
<div class="ns-loading-cover"></div>
</div>
<div id="ajax-loading-screen" data-disable-fade-on-click="0" data-effect="standard" data-method="standard">
<div class="loading-icon none">
<div class="material-icon">
<div class="spinner">
<div class="right-side"><div class="bar"></div></div>
<div class="left-side"><div class="bar"></div></div>
</div>
<div class="spinner color-2">
<div class="right-side"><div class="bar"></div></div>
<div class="left-side"><div class="bar"></div></div>
</div>
</div>
 </div>
</div>
<div id="ajax-content-wrap">
<div id="thank-you-modal" class="container ins-thank-you-container">
<div class="wpb_row vc_row-fluid vc_row standard_section clearfix modal" id="thankYouModal">
<div class="col span_12 modal-content">
<div class="close">×</div>
<div class="col span_12">
<div class="vc_column-inner">Thank you. We'll be in touch.</div>
</div>
</div>
</div>
</div>
<style type="text/css">
	html body, body h1, body h2, body h3, body h4, body h5, body h6, .masonry.material .masonry-blog-item .grav-wrap .text {
    color: #000;
}
</style>
<div id="page-header-wrap" data-animate-in-effect="zoom-out" data-midnight="light" class="" style="height: 550px;"> <div class="not-loaded " data-post-hs="default_minimal" data-animate-in-effect="zoom-out" id="page-header-bg" data-midnight="light" data-text-effect="" data-bg-pos="top" data-alignment="left" data-alignment-v="middle" data-parallax="0" data-height="550" style="background-color: #000;  height: 550px;">
<div class="page-header-bg-image" style="background-image: url(https://useinsider.com/wp-content/uploads/2020/10/Hande-x-Lindas-AwardI_header.png);"></div>
<div class="container"><img class="hidden-social-img" src="https://useinsider.com/wp-content/uploads/2020/10/Hande-x-Lindas-AwardI_header.png" alt="Hande Cilingir—One of the Top Women CEOs Outside of the US Wins The Lindas" />
<div class="row">
<div class="col span_6 section-title blog-title">
<div class="inner-wrap">
<a class="how-to" href="https://useinsider.com/category/how-to/">How-to</a>
<h1 class="entry-title ins-h1">Hande Cilingir—One of the Top Women CEOs Outside of the US Wins The Lindas</h1>
</div>
</div>

</div>

</div>
</div>
</div>
<div class="container-wrap  no-sidebar">
<div class="container main-content">
<div class="row">
<div class="post-area col standard-minimal span_12 col_last">
<article id="post-29394" class="regular post-29394 post type-post status-publish format-standard has-post-thumbnail hentry category-how-to">
<div class="inner-wrap animated">
<div class="post-content">
<div class="content-inner">
<div id="fws_5f8e2343016f1" data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   " style="padding-top: 0px; padding-bottom: 0px; ">
<div class="row-bg-wrap">
<div class="inner-wrap"> <div class="row-bg    " style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div>
</div> </div>
<div class="col span_12 dark left">
<div class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding" data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
<div class="vc_column-inner">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><span style="font-weight: 400;">We are proudly announcing that Hande Cilingir, our Co-founder and CEO, won </span><i><span style="font-weight: 400;">The Lindas</span></i><span style="font-weight: 400;"> along with Juan de Anotonio of Cabify and Adolfo Babatz of Clip.  </span></p>
<p><i><span style="font-weight: 400;">The Lindas</span></i><span style="font-weight: 400;"> award, established by the Endeavor Global Board of Directors, is an annual award that aims to recognize, and more importantly, celebrate the entrepreneurs, the dreamers, and passionate individuals who have built and scaled up dreams into realities and paid it forward through their immaculate vision and motto. as leaders who have influenced the global community and embodying Endeavor’s philosophy—</span><i><span style="font-weight: 400;">Of, By, and For Entrepreneurs</span></i><span style="font-weight: 400;">.</span></p>
<p><i><span style="font-weight: 400;">“Hande represents what we define as extraordinary leadership: entrepreneurial, passionate and compassionate, embracing diverse ideas and challenges, a builder of a vision, culture and global technology company for the long term that is bigger than any one person or group; we are humbled to be part of her journey”</span></i><span style="font-weight: 400;">.</span></p>
<p style="text-align: right;"><i><span style="font-weight: 400;"> – Francisco Alvares, Riverwood Capital</span></i></p>
<p><span style="font-weight: 400;">What makes the Lindas award a truly inspiring achievement is the underlying values and the spirit of entrepreneurship that qualify nominees. All Endeavor entrepreneurs are leaders who have fostered a global community of mutual trust and respect and hold fast to the Endeavor ethos of “Going Big” by creating jobs and wealth—transcending borders and embodying the Endeavor spirit of dreaming crazy, scaling up, and paying it forward. Earlier this year, Insider was once again selected to the Endeavor Outliers Program, recognizing the most outstanding Endeavor Entrepreneurs leading the fastest-growing companies around the world.</span><b> </b></p>
<p><i><span style="font-weight: 400;">A heartfelt message to Hande on behalf of the Insider team…</span></i></p>
<p><span style="font-weight: 400;">Hande,</span></p>
<p><span style="font-weight: 400;">For the past 8 years, you have been leading our global team of 600 hungry overachievers across 24 countries with endless drive and grace. You have always been there as a leader and as a supportive friend, for each and every one of us.</span></p>
<p><span style="font-weight: 400;">This is not the first time you’ve made us proud, and it will not be the last…</span></p>
<p><span style="font-weight: 400;"><b>📌</b></span><span style="font-weight: 400;"> Top Woman CEO Outside of the US by Crunchbase</span></p>
<p><b><span style="font-weight: 400;">📌</span> </b><span style="font-weight: 400;">Top 25 CEOs of Europe by TSR</span></p>
<p><b><span style="font-weight: 400;">📌</span> </b><span style="font-weight: 400;">Woman Entrepreneur of the Year Award by Microsoft</span></p>
<p><span style="font-weight: 400;"><b>📌</b> Endeavor Outliers Program Winner </span></p>
<p><span style="font-weight: 400;">and the list is long…</span></p>
<p><span style="font-weight: 400;">As it writes on your phone’s lock screen: “The Struggle is not a failure, but it causes failure. Especially if you are weak. Always if you are weak.” </span></p>
<p><span style="font-weight: 400;">Keep leading the way in raising the bar on this journey of becoming the #1 platform of choice for marketers worldwide. </span></p>
<p><span style="font-weight: 400;">We feel lucky to share this journey with you…</span></p>
<p><i><span style="font-weight: 400;">Insider Team</span></i></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>

<div class="row">
<div data-post-header-style="default_minimal" class="blog_next_prev_buttons wpb_row vc_row-fluid full-width-content standard_section" data-style="fullwidth_next_prev" data-midnight="light">
<ul class="controls"><li class="previous-post hidden"></li><li class="next-post  only"><div class="post-bg-img" style="background-image: url(https://useinsider.com/wp-content/uploads/2020/10/architect-header.png);"></div><a href="https://useinsider.com/architect-design-individualized-cross-channel-journeys/"></a><h3><span>Next Post</span><span class="text">Architect: Design Individualized Cross-Channel Journeys That Flow + Convert + Build Loyalty
<svg class="next-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 39 12"><line class="top" x1="23" y1="-0.5" x2="29.5" y2="6.5" stroke="#ffffff;"></line><line class="bottom" x1="23" y1="12.5" x2="29.5" y2="5.5" stroke="#ffffff;"></line></svg><span class="line"></span></span></h3></li></ul>
</div>
<div class="comments-section" data-author-bio="false">

<div class="comment-wrap " data-midnight="dark">


</div> </div>
</div>
</div>
</div>
<div class="nectar-social-sharing-fixed">
<a href="#"><i class="icon-default-style steadysets-icon-share"></i></a> <div class="nectar-social"><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-facebook'></i> </a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='fa fa-twitter'></i> </a><a class='google-plus-share nectar-sharing-alt' href='#' title='Share this'> <i class='fa fa-google-plus'></i> </a><a class='linkedin-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-linkedin'></i> </a><a class='pinterest-share nectar-sharing' href='#' title='Pin this'> <i class='fa fa-pinterest'></i> </a></div> </div>
<style type="text/css">
.ra-footer {
   display: flex;
   justify-content: center;
   align-content: center;
   align-items: center;
   background-color: #252e35;
   flex-direction: row;
   height: 100px;
}

.ins-footer-logo img {

   width: 100px !important;
   opacity: .8;
   margin-top: 0;

}

.ra-footer-logo {
   display: flex;
   justify-content: center;
   align-self: center;
   flex: 1;
   padding-top: 0;
}

.ra-footer-text {
   display: flex;
   justify-content: center;
   flex: 1;
   color: white;
   align-content: center;
   text-align: center;
}

.ra-footer-text-mobile {
   display: none;
}

.ra-footer-text p {

   padding: 0;
}

.ra-footer-social {

   flex: 1;
   justify-content: center;
   display: flex;

}

.homepage-footer {
display: flex;
justify-content: center;
align-content: center;
align-items: center;
flex-direction: row;
height: 100px;
}

.homepage-footer-logo {
display: flex;
justify-content: flex-start;
align-self: center;
flex: 1;
padding-top: 0; 
padding-left: 10px;
}

.homepage-footer-text {
display: flex;
justify-content: center;
flex: 1;
color: black;
align-content: center;
text-align: center;
}
.homepage-footer-social {
display: flex;
flex: 1;
justify-content: flex-end;
align-content: center;

}
@media only screen and (min-width: 320px) and (max-width: 480px) {
    .newsletter-footer {
        margin: 0 35px;
    }
}
</style>
<div id="footer-outer" data-midnight="light" data-cols="1" data-disable-copyright="true" data-using-bg-img="false" data-bg-img-overlay="0.8" data-full-width="false" data-using-widget-area="true">
<div id="footer-widgets" data-cols="1">
<div class="container">
<div class="row">
<div class="col span_12">

<style type="text/css">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</style>
<div class="row">
<div class="ins-footer-col ins-footer-col-3">
<h6>SOLUTIONS</h6>
<ul>
<li>
<a href="/acquisition">Acquisition</a>
</li>
<li>
<a href="/activation">Activation</a>
</li>
<li>
<a href="/revenue">Revenue</a>
</li>
<li>
<a href="/retention">Retention</a>
</li>
</ul>
</div>
<div class="ins-footer-col ins-footer-col-3">
<h6>COMPANY</h6>
<ul>
<li><a href="/about-us">About Us </a></li>
<li><a href="/events">Events</a></li>
<li><a href="/press">Press</a></li>
<li><a href="/awards">Awards</a></li>
<li><a href="/partners">Partner Program</a></li>
<li><a href="/glossary">Glossary</a></li>
<li><a href="/contact-us">Contact Us</a></li>
<li><a href="/career" class="ins-hiring">We’re Hiring!</a></li>
</ul>
</div>
<div class="ins-footer-col ins-footer-col-3 ins-footer-col-last">
<h6>POLICIES</h6>
<ul>
<li><a href="/privacy-policy/">Privacy Policy</a></li>
<li><a href="/product-privacy-policy/">Product Privacy Policy</a></li>
<li><a href="/terms-of-use/">Terms of Use</a></li>
<li><a href="/compliance/">Compliance</a></li>
<li><a href="/insider-and-the-gdpr-beyond-the-compliance-journey/">GDPR</a></li>
<li><a href="/security/">Security</a></li>
<li><a href="/information-security-policy/">Information Security</a></li>
</ul>
</div>
<div class="ins-footer-col ins-footer-col-4 pull-right ins-footer-col-last col_last ins-newsletter-column">
<div class="newsletter-footer">
<h6>SUBSCRIBE TO OUR NEWSLETTER</h6>
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
						hbspt.forms.create({
							portalId: 6636837,
							formId: "d8fc32b0-3e12-4ef7-a55a-7b76607a6a49",
							shortcode: "wp",
							
						});
					</script>
</div>
<script>
$(document).on("click",".newsletter-footer", function(){
	$(".legal-consent-container", this).addClass("expanded-newsletter");
    $(".hs-button", this).addClass("upped-button");
});
</script>
<style>
.newsletter-footer .expanded-newsletter{
	max-height:initial!important;
    padding-bottom:50px;
    margin-bottom:-50px
}
.newsletter-footer {
	color:inherit!important;
    float: right;
}
.newsletter-footer .minimal-form-input{
	margin-top: -40px;
}
.newsletter-footer .legal-consent-container {
    font-size: 10px;
    line-height: 13px;
    margin-top: 15px;
    opacity: .85;
    max-height: 40px;
    overflow: hidden;
    position: relative;
}
.newsletter-footer .legal-consent-container:after {
    position: absolute;
    bottom: 0;
    left: 0;
    width: 100%;
    text-align: center;
    margin: 0;
    padding: 30px 0;
    background: linear-gradient(0deg,  rgba(36,46,52,1) 0%, rgba(36,46,52,0) 100%);
    height: 40px;
    content: "";
}
.newsletter-footer input[type='checkbox'] {
    width: initial!important;
    height: initial!important;
    position: relative!important;
    left: 0!important;
    margin-top:0
}
.newsletter-footer  .hs-form-booleancheckbox{
	margin:5px 0;
}
.newsletter-footer .hs-error-msg {
    color: red;
    font-size: 11px;
}
.newsletter-footer .legal-consent-container .field.hs-form-field{
	margin-bottom:0
}
.newsletter-footer .hs_submit{
	margin-top: 15px;
}
.newsletter-footer .hs-form-booleancheckbox-display span{
	color: inherit!important
}
</style>
</div>
</div>
<div class="footest">
<div class="justforflex bottom-images">
<div class="demoformufooter1" style="display:none;">
<a href="#" class="request-a-demo-cta-item">REQUEST A DEMO</a>
</div>
<div class=" ">
<a href="/gartner-cool-vendor-2019/" target="_blank" class="" rel="nofollow">
<img style="width: 80px;" alt="Insider- gartner cool vendor report" src="/wp-content/uploads/2019/07/Gartner_CV_2019_rgb.jpg">
</a>
</div>
<div class=" ">
<a href="https://pledge1percent.org/" target="_blank" class="" rel="nofollow">
<img style="width: 70px;" alt="Insider recognized in Mobile Marketing based on user reviews" src="/wp-content/uploads/2019/05/Pledge1.jpg">
</a>
</div>
<div class=" ">
<a href="https://www.g2.com/products/insider-insider/reviews?utm_source=rewards-badge" target="_blank" class="" rel="nofollow">
<img style="width: 80px;" alt="Insider recognized in Mobile Marketing based on user reviews" src="/wp-content/uploads/2020/08/leader-summer-badge.svg">
</a>
</div>
<div class=" ">
<a href="https://www.g2.com/products/insider-insider/reviews?utm_source=rewards-badge" target="_blank" class="" rel="nofollow">
<img style="width: 80px;" alt="Insider recognized in Mobile Marketing based on user reviews" src="/wp-content/uploads/2020/08/best-results-medal.png">
</a>
</div>
<div class=" ">
<a href="https://useinsider.com/iso-270012013-information-safety-management-system-certificate/" target="_blank" class="" rel="nofollow">
<img style="width: 80px;" alt="Insider recognized in Mobile Marketing based on user reviews" src="/wp-content/uploads/2020/08/logo-iso.png">
</a>
</div>
</div>
</div>
<hr>
<div class="row">
<div class="ins-footer-col ins-footer-col-4">
<a href="/" class="ins-footer-logo">
<img src="/wp-content/uploads/2018/01/insider_logo_white_2x.png">
</a>
</div>
<div class="ins-footer-col ins-footer-col-8 ins-footer-col-last ins-social-media">
<div class="nectar_icon_wrap" data-style="default" data-padding="20px" data-color="white" style="">
<div class="nectar_icon">
<a href="https://www.linkedin.com/company/useinsider" target="_blank"></a>
<i style="font-size: 18px; line-height: 18px; height: 18px; width: 18px;" class="fa fa-linkedin"></i>
</div>
</div>
<div class="nectar_icon_wrap" data-style="default" data-padding="20px" data-color="white" style="">
<div class="nectar_icon">
<a href="https://www.facebook.com/useinsider" target="_blank"></a>
<i style="font-size: 18px; line-height: 18px; height: 18px; width: 18px;" class="fa fa-facebook"></i>
</div>
</div>
<div class="nectar_icon_wrap" data-style="default" data-padding="20px" data-color="white" style="">
<div class="nectar_icon">
<a href="https://twitter.com/useinsider" target="_blank"></a>
<i style="font-size: 18px; line-height: 18px; height: 18px; width: 18px;" class="fa fa-twitter"></i>
</div>
</div>
<div class="nectar_icon_wrap" data-style="default" data-padding="20px" data-color="white" style="">
<div class="nectar_icon">
<a href="https://www.instagram.com/useinsider" target="_blank"></a>
<i style="font-size: 18px; line-height: 18px; height: 18px; width: 18px;" class="fa fa-instagram"></i>
</div>
</div>
<div class="nectar_icon_wrap" data-style="default" data-padding="20px" data-color="white" style="">
<div class="nectar_icon">
<a href="https://plus.google.com/117657327582087308934" target="_blank"></a>
<i style="font-size: 18px; line-height: 18px; height: 18px; width: 18px;" class="fa fa-google-plus"></i>
</div>
</div>
</div>
</div>
<p class="text-center ins-copyright">
©2020 Insider. All rights reserved.
</p>
</div>
</div>
</div>
</div>
</div>
<div id="slide-out-widget-area-bg" class="slide-out-from-right dark"></div>
<div id="slide-out-widget-area" class="slide-out-from-right" data-dropdown-func="separate-dropdown-parent-link" data-back-txt="Back">
<div class="inner-wrap">
<div class="inner" data-prepend-menu-mobile="false">
<a class="slide_out_area_close" href="#">
<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span> </a>
<div class="off-canvas-menu-container mobile-only">
<ul class="menu">

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-minimal ubermenu-loc-top_nav ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-17-top_nav-4"><i class="lines-button x2"> <i class="lines"></i> </i></a><div id="ubermenu-main-17-top_nav-4" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-17 ubermenu-loc-top_nav ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-minimal  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-17-top_nav" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6340 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://useinsider.com/story/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">STORY</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6341 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only ins-platform-menu-item" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">PLATFORM</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-6341 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-autoclear"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6406 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-2-11 ubermenu-has-submenu-stack"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">PRODUCT</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-6406 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-11123 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/gmp/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/gmp.svg" alt="gmp" /><span class="ubermenu-target-title ubermenu-target-text">GMP</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6405 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/technology/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/technology.svg" alt="technology" /><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6407 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-4-11 ubermenu-has-submenu-stack"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">SOLUTIONS</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-6407 ubermenu-submenu-type-stack ubermenu-autoclear"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6435 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/acquisition/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/07/login.svg" alt="login" /><span class="ubermenu-target-title ubermenu-target-text">Acquisition</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6436 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/activation/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2019/01/objective.svg" alt="objective" /><span class="ubermenu-target-title ubermenu-target-text">Activation</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6434 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/revenue/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/07/profits.svg" alt="profits" /><span class="ubermenu-target-title ubermenu-target-text">Revenue</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6433 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-2"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/retention/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/07/give-love.svg" alt="give-love" /><span class="ubermenu-target-title ubermenu-target-text">Retention</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6409 ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-5-11 ubermenu-has-submenu-stack"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">CHANNELS</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-6409 ubermenu-submenu-type-stack ubermenu-autoclear"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/web/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/web.svg" alt="web" /><span class="ubermenu-target-title ubermenu-target-text">Web</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6440 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/messaging/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/messaging.svg" alt="messaging" /><span class="ubermenu-target-title ubermenu-target-text">Messaging</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6439 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/mobile-app/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/mobile-app.svg" alt="mobile-app" /><span class="ubermenu-target-title ubermenu-target-text">Mobile App</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-11344 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/mobile-web/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/04/mobile-web-icon.svg" alt="mobile-web-icon" /><span class="ubermenu-target-title ubermenu-target-text">Mobile Web</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6437 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/advertising/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/audiences.svg" alt="audiences" /><span class="ubermenu-target-title ubermenu-target-text">Advertising</span></a></li><li class="clr ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-14309 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="/architect-ai-backed-customer-journey-builder/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/11/jbicon-1.svg" alt="jbicon" /><span class="ubermenu-target-title ubermenu-target-text">Architect</span></a></li></ul></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6397 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">INDUSTRIES</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-6397 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-center ubermenu-autoclear"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6386 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/retail/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/ecommerce.svg" alt="ecommerce" /><span class="ubermenu-target-title ubermenu-target-text">Retail</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6385 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/automotive/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/automotive.svg" alt="automotive" /><span class="ubermenu-target-title ubermenu-target-text">Automotive</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6384 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/finance/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/finance.svg" alt="finance" /><span class="ubermenu-target-title ubermenu-target-text">Finance</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6394 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/ebetting/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/ebetting.svg" alt="ebetting" /><span class="ubermenu-target-title ubermenu-target-text">eBetting</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6395 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/travel/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/travel.svg" alt="travel" /><span class="ubermenu-target-title ubermenu-target-text">Travel</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6393 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="https://useinsider.com/media/"><img class="ubermenu-image ubermenu-image-size-full" src="https://useinsider.com/wp-content/uploads/2018/02/media.svg" alt="media" /><span class="ubermenu-target-title ubermenu-target-text">Media</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-21841 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/library/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">LIBRARY</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21643 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://useinsider.com/career/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">CAREER</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-10964 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://useinsider.com/blog/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">BLOG</span></a></li><li class="ins-primary request-a-demo-cta ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-6466 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://useinsider.com/request-a-demo/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">REQUEST A DEMO</span></a></li><li class="ins-login-btn ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-5839 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://inone.useinsider.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">LOGIN</span></a></li><li class="global-lang ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-16033 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-disable-padding"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above ubermenu-item-notext" tabindex="0"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="https://useinsider.com/wp-content/uploads/2019/04/global-blue-150x150.png" srcset="https://useinsider.com/wp-content/uploads/2019/04/global-blue-150x150.png 150w, https://useinsider.com/wp-content/uploads/2019/04/global-blue-100x100.png 100w, https://useinsider.com/wp-content/uploads/2019/04/global-blue-140x140.png 140w, https://useinsider.com/wp-content/uploads/2019/04/global-blue.png 246w" sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" alt="global-blue" /></a><ul class="ubermenu-submenu ubermenu-submenu-id-16033 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-16027 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="/jp/"><span class="ubermenu-target-title ubermenu-target-text"><span class="countrycode"> JP </span> 日本語</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-16028 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="/kr/"><span class="ubermenu-target-title ubermenu-target-text"><span class="countrycode"> KR </span> 한국어</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-16029 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="/tc/"><span class="ubermenu-target-title ubermenu-target-text"><span class="countrycode"> CH </span> 中 文</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-22820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/fr/"><span class="ubermenu-target-title ubermenu-target-text"><span class="countrycode"> FR </span> Français</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-24924 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://useinsider.com/ru/"><span class="ubermenu-target-title ubermenu-target-text"><span class="countrycode"> RU </span> русский</span></a></li></ul></li></ul></div>

</ul>
<ul class="menu secondary-header-items"> </ul>
</div>
</div>
<div class="bottom-meta-wrap"></div></div> 
</div>
</div> 
<a id="to-top" class="mobile-enabled"><i class="fa fa-angle-up"></i></a>
<div class="wt-cli-cookie-bar-container"><div id="cookie-law-info-bar" data-cli-geo-loc="0" style="padding:13px 20px; text-align:left; border-color:rgb(68, 68, 68);" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies to improve your browsing experience, provide and optimize site functionality, collect statistics and deliver content tailored to your interests. Click Accept All to accept all cookies or click on Advanced Settings to see detailed descriptions of the types of cookies and choose whether to accept certain cookies. <a href='/privacy-policy/' id="CONSTANT_OPEN_URL" style="display:inline-block; background:none; border-radius:0px; text-align:left; font-size:14px; padding:5px 8px; padding-left:5px; margin-left:0px; line-height:16px; border:solid 0px #fff; text-decoration:underline; font-weight:600;" target="_blank" class="wt-cli-element wt-cli-element cli-plugin-main-link">Read More</a></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' style="border-bottom:1px solid;" class="wt-cli-element cli_settings_button">Advanced Settings</a><a role='button' tabindex='0' style="margin:5px 5px 5px 30px; border-radius:20px; padding:8px 25px; border-color:rgb(255, 255, 255);" data-cli_action="accept" id="cookie_action_close_header" class="wt-cli-element large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>
<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary
</a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked />
<label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
</div>
<span class="cli-necessary-caption">
Always Enabled </span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics
</a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-analytics" data-id="checkbox-analytics" checked />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-classic"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, camapign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assigns a randoly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the wbsite is doing. The data collected including the number visitors, the source where they have come from, and the pages viisted in an anonymous form.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GPS</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Youtube and registers a unique ID for tracking users based on their geographical location</td></tr></tbody></table>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance
</a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-performance" data-id="checkbox-performance" checked />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-classic"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookies is installed by Google Universal Analytics to throttle the request rate to limit the colllection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
 <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="preferences" data-toggle="cli-toggle-tab">
Preferences
</a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-preferences" data-id="checkbox-preferences" checked />
<label for="wt-cli-checkbox-preferences" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">preferences</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="preferences">
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-classic"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_UA-81205217-1</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This is a pattern type cookie set by Google Analytics, where the pattern element on the name contains the unique identity number of the account or website it relates to. It appears to be a variation of the _gat cookie which is used to limit the amount of data recorded by Google on high traffic volume websites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">This cookie is used to store the language preferences of a user to serve up content in that stored language the next time user visit the website.</td></tr></tbody></table>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional
</a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-functional" data-id="checkbox-functional" checked />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-classic"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga_S4FJY0X3VX</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_marketingTracker</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gcl_au</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ins-storage-version</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie prevents or permits Local Storage values migration from worker.html to the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">insdrPushCookieStatus</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie stores browser push opt-in consent value of the user</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and used for routing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">UserMatchHistory</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">4 weeks</td><td class="cookielawinfo-column-4"></td></tr></tbody></table>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement
</a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-advertisement" data-id="checkbox-advertisement" checked />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-classic"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">This cookie is set by Facebook to deliver advertisement when they are on Facebook or a digital platform powered by Facebook advertising after visiting this website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">The cookie is set by Facebook to show relevant advertisments to the users and measure and improve the advertisements. The cookie also tracks the behavior of the user across the web on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">li_sugr</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NID</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">5 months</td><td class="cookielawinfo-column-4">This cookie is used to a profile based on user's interest and display personalized ads to the users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the users' browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">5 months</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr></tbody></table>
</div>
</div>
</div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
</div>
<script type="text/javascript">
  /* <![CDATA[ */
    cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(89, 46, 245)","button_1_button_hover":"rgb(89, 46, 245)","button_1_link_colour":"rgb(255, 255, 255)","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgba(0, 0, 0, 0)","button_2_button_hover":"rgba(0, 0, 0, 0)","button_2_link_colour":"#000000","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"rgb(97, 162, 41)","button_3_button_hover":"rgb(97, 162, 41)","button_3_link_colour":"#ffffff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgba(0, 0, 0, 0)","button_4_button_hover":"rgba(0, 0, 0, 0)","button_4_link_colour":"rgb(137, 136, 136)","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"rgb(68, 68, 68)","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":false,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["margin","5px 5px 5px 30px"],["border-radius","20px"],["padding","8px 25px"],["border-color","rgb(255, 255, 255)"]],"button_2_style":[["display","inline-block"],["background","none"],["border-radius","0px"],["text-align","left"],["font-size","14px"],["padding","5px 8px"],["padding-left","5px"],["margin-left","0px"],["line-height","16px"],["border","solid 0px #fff"],["text-decoration","underline"],["font-weight","600"]],"button_3_style":[["margin","5px 5px 5px 10px"],["border-radius","0px"],["padding","8px 25px"]],"button_4_style":[["border-bottom","1px solid"]],"button_5_style":{"0":["display","inline-block"],"1":["background","none"],"2":["border-radius","20px"],"3":["border","solid 1px #fff"],"4":["color","#fff"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-15px"],"11":["margin-top","-15px"],"12":["float","right"],"13":["cursor","pointer"],"14":["background-color","rgba(0, 0, 0, 0)"],"17":["background-color","rgba(0, 0, 0, 0)"]}}';
  /* ]]> */
</script>
<script type="text/javascript">
var sbiajaxurl = "https://useinsider.com/wp-admin/admin-ajax.php";
</script>
<style type="text/css">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</style><link rel='stylesheet' id='cookie-law-info-table-css' href='https://useinsider.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://useinsider.com/wp-content/plugins/animated-typing-effect/assets/js/typed.js?ver=1'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/plugins/animated-typing-effect/assets/js/typed.fe.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.20.13"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/6636837.js?integration=WordPress'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/themes/salient/js/magnific.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/themes/salient/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/useinsider.com\/wp-admin\/admin-ajax.php","postID":"29394","rooturl":"https:\/\/useinsider.com","pluginPages":[],"disqusComments":"false","loveNonce":"b1340f52c9","mapApiKey":"AIzaSyBgwN0CxkUKI7uUQvIMaMhngu9Q8zlAxcg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://useinsider.com/wp-content/themes/salient/js/init.js?ver=8.5.8'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/themes/salient/js/stickkit.js?ver=1.0'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/themes/salient/js/touchswipe.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/themes/salient/js/select2.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap3/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"","scrollto_duration":"","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.3.1.1","configurations":["main"],"ajax_url":"https:\/\/useinsider.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/useinsider.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","theme_locations":{"top_nav":"Top Navigation Menu","secondary_nav":"Secondary Navigation Menu <br \/> <small>Will only display if applicable header layout is selected.<\/small>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://useinsider.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='https://useinsider.com/wp-includes/js/wp-embed.min.js?ver=905eb51a3b6cf6576f4bb0aa4f8ae570'></script>
<script type='text/javascript' src='https://useinsider.com/wp-content/plugins/js_composer_salient/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/useinsider.com\/wp-admin\/admin-ajax.php","post_obj":{"q":"\/hande-cilingir-one-of-the-top-women-ceos-outside-of-the-us-wins-the-lindas\/","is_home":false,"page_id":29394,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://useinsider.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.38'></script>
</div></div>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Facebook Pixel Code" data-cli-script-type="advertisement" data-cli-block="true" data-cli-element-position="body">
	! function(f, b, e, v, n, t, s) {
	    if (f.fbq) return;
	    n = f.fbq = function() {
	        n.callMethod ?
	            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
	    };
	    if (!f._fbq) f._fbq = n;
	    n.push = n;
	    n.loaded = !0;
	    n.version = '2.0';
	    n.queue = [];
	    t = b.createElement(e);
	    t.async = !0;
	    t.src = v;
	    s = b.getElementsByTagName(e)[0];
	    s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
	    'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1413093312141782');
	fbq('track', 'PageView');
	</script>
<noscript>
	    <img height="1" width="1" src="https://www.facebook.com/tr?id=1413093312141782&ev=PageView
	&noscript=1" />
	</noscript>
<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 877518126;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Publisher Tag" data-cli-script-type="advertisement" data-cli-block="true" data-cli-element-position="body" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" data-cli-class="cli-blocker-script" data-cli-label="Google Publisher Tag"  data-cli-script-type="advertisement" data-cli-block="true" data-cli-element-position="body" data-cli-placeholder="Accept <a class='cli_manage_current_consent'>Advertisement</a> cookies to view the content." data-cli-src=//googleads.g.doubleclick.net/pagead/viewthroughconversion/877518126/?guid=ON&amp;script=0"/>
		</div>
	</noscript>

<script async src="//useinsidercom.api.useinsider.com/ins.js?id=10000322"></script>

<script src="/wp-content/flick/flickity.pkgd.min.js"></script>
</body>
</html>